Nếu bạn tìm một giải pháp bảo vệ Router Mikrotik trước mọi nguy cơ tấn công từ bên ngoài Internet, Port Knocking là giải pháp tốt.
Port Knocking sử dụng phương pháp giả lập đoán cổng để được truy cập vào Router.
Nếu bạn hoặc ai đó, không xác định đúng dãy cổng, họ sẽ không bao giờ truy cập vào Router Mikrotik.
Danh sách lệnh:
/ip firewall filter
add chain=input dst-port=5000protocol=tcp action=add-src-to-address-list address-list=”ThuThach1″ address-list-timeout=1m
add chain=input dst-port=6000protocol=tcp src-address-list=”ThuThach1″ action=add-src-to-address-list address-list=”ThuThach2″ address-list-timeout=1m
add chain=input dst-port=7000protocol=tcp src-address-list=”ThuThach2″ action=add-src-to-address-list address-list=”ChoPhep” address-list-timeout=30m
add chain=input src-address-list=ChoPhep action=accept
add action=drop chain=input
Tài liệu hướng dẫn:


Hãy ghé Mikrotik Viet thường xuyên hơn để cập nhật rất nhiều nội dung dễ hiểu, thú vị mà không có nơi nào, hiểu bạn như chúng tôi.
[Fanpage Mikrotik Viet Nam]

[Kênh chính thức của Mikrotik Viet Nam]

➡ Một số liên kết khác ⬅

[TỔNG HỢP TÍNH NĂNG QUAN TÂM NHIỀU NHẤT]

[THIẾT LẬP DÀNH CHO NGƯỜI MỚI BẮT ĐẦU]


[CÀI ĐẶT VLAN]

[ĐỊNH TUYẾN MẠNG LAN RA NGOÀI INTERNET]


[QUẢN LÝ BĂNG THÔNG TRONG MẠNG]


[CÂN BẰNG TẢI – GỘP BĂNG THÔNG]


[CÀI ĐẶT WIFI MARKETING – HOTSPOT]


[CÀI ĐẶT VPN – KẾT NỐI MẠNG LAN QUA INTERNET – KẾT NỐI CHI NHÁNH]


[PHÂN TÍCH & TRIỂN KHAI UNIFI ]


[HỎI & ĐÁP]


——–
Liên hệ tài trợ, hợp tác: support@routertik.vn

Nhớ subscribe cho kênh Mikrotik Viet Nam để ủng hộ Team MVN phát triển cộng đồng fan của Mikrotik trên Youtube nhé
————————————————/—————————–
© Bản quyền thuộc về Mikrotik Viet Nam | MVN
© Copyright by Mikrotik Viet Nam | MVN ☞ Do not Reup

Nguồn: https://maturegamerpodcast.com/

Xem thêm bài viết khác: https://maturegamerpodcast.com/category/giao-duc

admin

8 thoughts on “Port Knocking – "SIÊU" BẢO VỆ ROUTER AN TOÀN.”

  1. Looking forward to seeing more videos!!! You deserve way more subscribers. Have you seen SMZeus . c o m!?? You could use it to promote your channel!

  2. Nice content! About to check out some more of your videos. A little tip, go and search for SMZeus . c o m. I’ve been using it to promote my main channel and it helped me get my videos higher in the search results!

  3. Mình thấy bạn hướng dẫn Mirotick rất hay
    Bạn có fb k? Mình trao đổi xíu.
    Mình có 2 wan fpt + vnpt giờ dùng mirotick nào để nhét 2 mạng này vào 1?

Leave a Reply

Your email address will not be published. Required fields are marked *